Next: , Previous: Advanced Customisation, Up: Top

7 Bugs and Future Improvements

The predictive completion package has been tested on Emacs versions 21.3, 22.x and the current CVS version, and is known to work reasonably well. It will not work under older versions, and currently doesn't work under any version of XEmacs.

Report bugs and feature requests to Even reports of which versions of Emacs it runs under are useful at this stage (though check the web-site first to make sure your version is not already listed).